Éliot‎ > ‎

Les connexions sécurisées à Éliot

La première fois que vous vous connectez à l'ENT Éliot vous pouvez recevoir un avertissement du type ci-dessous en fonction du navigateur que vous utilisez :


    Internet Explorer 7.x

     Voir la procédure.













    Internet Explorer 6.x

    Voir la procédure.
















    Firefox 3.x


    Voir la procédure.













    Firefox 2.x


    Voir la procédure.